
GS716T-300EUS
NETGEAR GS716T 16x1GBaseT Smart managed switch with 2 SFP
NETGEAR GS716T. Тип суич: Управляем, Ниво на суича: L2/L3. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 16. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 32 Гбит/с. Мрежови стандарти: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Монтаж в сървърен шкаф
| Марка | NETGEAR |
|---|---|
| Гаранция | Доживотна гаранция |
| Страна на произход | US |
| Тегло | 3740 g |
| Размери | 528 × 318 × 113 |
| HS Код | 84718000 |
| EAN | 0606449098273 |
|---|---|
| Партиден номер (MPN) | GS716T-300EUS |
| Проследяване по сериен номер | true |
|---|
| Тип суич | Управляем |
|---|---|
| Ниво на суича | L2/L3 |
| Система за поддържане качеството на услугите (QoS) | Да |
| Уеб базирано управление | Да |
| Поддръжка на MIB | RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface |
| Брой портове за основно превключване към RJ-45 Ethernet | 16 |
|---|---|
| Тип портове за основно превключване към RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Брой слотове за SFP модули | 2 |
| Мрежови стандарти | IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Медна ethernet кабелна технология | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Огледално отражение на портовете | Да |
| Агрегиране на връзки | Да |
| Spanning tree протокол | Да |
| Поддръжка на VLAN | Да |
| Комутаторна способност | 32 Гбит/с |
|---|---|
| Таблица МАС адреси | 8000 влизания |
| Запамети и препрати | Да |
| Поддръжка на Jumbo Frames | Да |
| DHCP функции | DHCP client |
|---|---|
| Филтрация по MAC-адрес | Да |
| Монтаж в сървърен шкаф | Да |
|---|---|
| Цвят на продукта | Черен |
| LED индикатори | Активност, Връзка, Мощност |
| Надстройка на фърмуера | Да |
|---|---|
| Средно време на безаварийна работа | 65789 ч |
| Консумация на енергия (стандартно) | 32 W |
|---|
| Работна температура | 0 - 40 °C |
|---|---|
| Диапазон на влажноста при експлоатация | 10 - 90% |
| Ширина | 205 мм |
|---|---|
| Дълбочина | 440 мм |
| Височина | 43 мм |
Бъдете първият, който ще сподели своето преживяване с този продукт!
Влезте, за да напишете отзив48628592
48093681
48093683
48093684

48093670


47223562