
GS310TP-100EUS
NETGEAR GS310TP S350 Series 8 x 1G PoE+ Up to 55W Smart Managed Switch
NETGEAR GS310TP. Тип суич: Управляем, Ниво на суича: L2. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 8. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 20 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3at, IEEE 802.3az, IEEE.... Конектор за захранване: DC жак. Захранване по Ethernet (PoE)
| Марка | NETGEAR |
|---|---|
| Гаранция | 60 м.гаранция на място в сервизен център |
| Страна на произход | US |
| Тегло | 1480 g |
| Размери | 274 × 166 × 89 |
| HS Код | 84718000 |
| EAN | 0606449135510 |
|---|---|
| Партиден номер (MPN) | GS310TP-100EUS |
| Проследяване по сериен номер | true |
|---|
| Тип суич | Управляем |
|---|---|
| Ниво на суича | L2 |
| Система за поддържане качеството на услугите (QoS) | Да |
| Уеб базирано управление | Да |
| Дневник на системни събития | Да |
| Поддръжка на MIB | RFC1213, RFC1643, RFC1493 |
| Брой портове за основно превключване към RJ-45 Ethernet | 8 |
|---|---|
| Тип портове за основно превключване към RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Брой слотове за SFP модули | 2 |
| Конектор за захранване | DC жак |
| Мрежови стандарти | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
|---|---|
| Огледално отражение на портовете | Да |
| Поддръжка за управление на потока | Да |
| Агрегиране на връзки | Да |
| Контрол на излъчването | Да |
| Ограничения на обхвата | Да |
| Spanning tree протокол | Да |
| Автоматично договаряне | Да |
| Поддръжка на VLAN | Да |
| Функции за виртуална LAN мрежа | Voice VLAN |
| Брой VLAN | 64 |
| Комутаторна способност | 20 Гбит/с |
|---|---|
| Таблица МАС адреси | 8000 влизания |
| Поддръжка на Jumbo Frames | Да |
| DHCP функции | DHCP client |
|---|---|
| Списък на управление на достъп (ACL) | Да |
| Списък за контрол на достъпа (ACL) IPv4 записи | 100 |
| IGMP подслушване | Да |
| Алгоритъм за криптиране на данни | 802.1x RADIUS, EAP, HTTPS, SSL/TLS |
| Защита от зацикляне | Да |
| Автентикация | Auto VLAN, Гост VLAN, MAC-базирано удостоверяване, Порт-базирано удостоверяване, Уеб-базирано удостоверяване |
| Защита с парола | Да |
| Предотвратяване на Отказ от работа (DoS) | Да |
| Тип автентикация | HWTACACS+, IEEE 802.1x |
| Поддръжка за множествено предаване | Да |
|---|---|
| Брой филтрирани групи за множествено предаване | 256 |
| Монтаж в сървърен шкаф | Не |
|---|---|
| Цвят на продукта | Черен |
| LED индикатори | Да |
| Брой вентилатори | 0 вентилатор(и) |
| Вграден процесор | Да |
|---|---|
| Процесорна честота | 500 MHz |
| Тип памет | DDR-SDRAM |
| Вътрешна памет | 128 MB |
| Флаш памет | 32 MB |
| Надстройка на фърмуера | Да |
| Размер на буферната памет | 512 КБ |
| Средно време на безаварийна работа | 1081119 ч |
| Изходно напрежение | 54 V |
|---|---|
| Изходящ ток | 1,25 A |
| Консумация на енергия (макс.) | 69,3 W |
| Захранване по Ethernet (PoE) | Да |
|---|---|
| Брой портове за Power over Ethernet plus (PoE+) | 8 |
| Обща консумация на енергия чрез Ethernet (PoE) | 55 W |
| Работна температура | 0 - 40 °C |
|---|
| Ширина | 263 мм |
|---|---|
| Дълбочина | 101 мм |
| Височина | 30 мм |
Бъдете първият, който ще сподели своето преживяване с този продукт!
Влезте, за да напишете отзив48628592
48093681
48093683
48093684

48093670


47223562